
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":325}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>Double organic honours achieved by Kalleske Wines | Barossa &amp; Light Herald</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '29112018' || '';
    var datePublishedIso = '2018-11-29T13:30:00+10:30' || '';
    var dateUpdatedIso = '2018-11-29T15:16:13.869643+10:30' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'localnews' || '';
    var storyId = '5782674';
    
        
            
            var storySource = 'Barossa &amp; Light Herald';
        
    

    var wordCount = '272' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        brand: 'Barossa \u0026 Light Herald',
        googleAnalyticsId: 'UA\u002D16730067\u002D55',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Barossa news | Barossa &amp; Light Herald" /><meta name="robots" content="noarchive" /><meta name="description" content="A Barossa winery excels at Australian Organic Awards for Excellence night." /><link rel="canonical" href="http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/" /><meta property="og:title" content="Greenock’s organic winery shines | PHOTOS" /><meta property="og:url" content="http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/" /><meta property="og:site_name" content="Barossa &amp; Light Herald" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="A Barossa winery excels at Australian Organic Awards for Excellence night." /><meta property="article:publisher" content="https://www.facebook.com/barossaherald" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@barossaherald"><meta name="twitter:title" content="Greenock’s organic winery shines | PHOTOS"><meta name="twitter:description" content="A Barossa winery excels at Australian Organic Awards for Excellence night."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-11-29T13:30:00+10:30" /><meta name="news_keywords" content="news, local-news, " /><meta itemprop="name" content="Greenock’s organic winery shines | PHOTOS"><meta itemprop="description" content="A Barossa winery excels at Australian Organic Awards for Excellence night."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Greenock’s organic winery shines | PHOTOS</Attribute><Attribute name="author"></Attribute><Attribute name="description">A Barossa winery excels at Australian Organic Awards for Excellence night.</Attribute><Attribute name="last_update">2018-11-29T13:30:00+10:30</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><meta property="fb:pages" content="327450323981115" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"5782674","sysEnv":"desktop","pageName":"Greenock\u2019s organic winery shines | PHOTOS","brand":"barossa&lightherald","generator":"newsnow","effectiveDate":"2018-11-29T04:46:13Z","issueDate":""},"category":{"primaryCategory":"Localnews","subCategory1":"Local News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"barossaherald","adZone":"news/localnews","adKeyValues":{"cat1":"localnews","region":"sa","tags":["news"],"ctype":"article","cat":"news","locstate":"sa","tag":["news"]},"adSlots":[]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P39B5EC7D-3E7A-4108-B9AC-4F72CB0C9B45"}}}</script></head><body class="desktop scriptable template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div class="main "><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap"><div class="wrap container"><div class="logo-wrap"><a href="/" title="Barossa &amp; Light Herald"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/images/masthead/masthead-main.png" alt="Barossa &amp; Light Herald"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/history/">History</a></li><li><a href="/news/property-barossa/">Property</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/community/send-us-your-news/">Send Us Your News</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/fun-stuff/">Fun Stuff</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="http://tributes.barossaherald.com.au/obituaries/barossaherald-au">Tributes</a></li><li><a href="http://www.legacy.com/celebration/barossaherald-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/">Place a Classifieds Ad</a></li><li><a href="https://www.domain.com.au/sale/altona-sa-5351/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/sa--mid-north?utm_source=barossaherald.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/facebook-giftguide/">Facebook Annual Gift Guide</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/local-news/">Local News</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item is-selected"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/history/">History</a></li><li class="nav__item"><a href="/news/property-barossa/">Property</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item"><a href="/news/world/">World</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional"><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos1"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="tablet tablet-landscape desktop" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/local-news/" itemprop="item"><span itemprop="name">Local News</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-5782674"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, local-news, </div><div itemprop="articleBody" class="hidden" aria-hidden="true">One of the state’s most innovative organic producers based in the Barossa has shone at the fifth annual Australian Organic Awards for Excellence by winning double honours. Kalleske Wines won the hotly contested Certified Organic Wine Business of the Year award against McLaren Vale’s Angove Family Winemakers, Orange’s Tamburlaine Wines and Canowindra’s Windowrie Wines. The Kalleske family run business further won the prestigious Certified Organic Alcoholic Beverage of the Year prize. The vineyard, situated in Greenock, has been certified organic since 1998 and is the oldest certified organic and biodynamic vineyard and winery in the Barossa. The awards were hosted in Canberra on Tuesday evening at Pialligo Estate Glasshouse by leading not-for-profit industry group Australian Organic. It celebrated the outstanding and innovative contributions members of the nation’s organic industry have made over the past year, showcasing leading products, businesses and individuals. Dignitaries in attendance at the prestigious event included Minister for Agriculture Minister David Littleproud, Industry, Science and Technology Minister Karen Andrews, Greens’ Senator Sarah Hanson-Young and SA senator Rex Patrick. This year’s judges expressed how entrants, including the Kalleske family, exceeded expectations with so many innovative new products, successful business stories and extraordinary individuals. Australian Organic is the leading industry peak body responsible for ensuring organic standards in Australia remain in the hands of the industry. Australian Organic established an organic certification scheme to independently verify that farmers and processors were producing in accord with those standards and also introduced the highly recognisable Bud logo. Their symbol ensures the integrity of organic products in the marketplace for consumers. - Kalleske Wines gain gold in China - Kalleske family revel in Shiraz Challenge accolade - Seven Barossa wineries in SA wine tourism awards - Marananga Wine Show 2018</div><div itemprop="image" class="hidden" aria-hidden="true">https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Barossa &amp; Light Herald"><meta itemprop="url" content="https://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2018-11-29T13:30:00+10:30" datetime="2018-11-29T13:30:00+10:30">November 29 2018 - 1:30PM</time></div></div><h1 itemprop="headline" class="name headline">
    Double organic honours achieved by Kalleske Wines
  </h1><div class="article__information"><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/local-news/">Local News</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430&text=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&via=barossaherald" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&#10;http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/"><div class="sticky-container"><div class="article__body news-article-body" itemprop="articleBody"><div class="carousel-overlay-container carouselv1 full multiple-slides "><div class="overlay-background"></div><div class="carousel-container"><div class="leaderboardRefreshAd"><div class="advertisement advertisement--gallery conditional"><div id="adspot-728x90-pos"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><div class="miniLeaderboardRefreshAd "><div class="advertisement advertisement--gallery conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="desktop tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><div class="carousel-body-wrapper"><div class="carousel-wrapper"><div class="carousel-wrapper-top"><h2>
            Greenock’s organic winery shines | PHOTOS
          </h2></div><div class="flexslider photogallery-carousel full" data-title="Greenock’s organic winery shines | PHOTOS"><div class="loading"><i class="fa fa-refresh fa-spin"></i></div><ul class="slides"><li><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_0_6000_3933_w1200_h678_fmax.jpg"
     alt="Jubilant winemaker Troy Kalleske proudly holds the double accolades achieved this week at the Australian Organic Awards for Excellence."
     title="Jubilant winemaker Troy Kalleske proudly holds the double accolades achieved this week at the Australian Organic Awards for Excellence."
     width="6000"
     height="3933"
     itemprop="image"><p class="flex-caption"><span>Jubilant winemaker Troy Kalleske proudly holds the double accolades achieved this week at the Australian Organic Awards for Excellence.</span></p></li><li><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/6b587ea2-b1c1-4718-9ef8-9bec54f267cd.jpg/r0_0_4852_3461_w1200_h678_fmax.jpg"
     alt="Kalleske Wines Certified Organic Alcoholic Beverage of the Year prize went to their Johann Georg Shiraz."
     title="Kalleske Wines Certified Organic Alcoholic Beverage of the Year prize went to their Johann Georg Shiraz."
     width="4852"
     height="3461"
     itemprop="image"><p class="flex-caption"><span>Kalleske Wines Certified Organic Alcoholic Beverage of the Year prize went to their Johann Georg Shiraz.</span></p></li><li><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/f3878749-714d-4e28-a7aa-6236eff2945e.jpg/r0_0_4000_6000_w1200_h678_fmax.jpg"
     alt="Australian Organic Wine Business of the Year."
     title="Australian Organic Wine Business of the Year."
     width="4000"
     height="6000"
     itemprop="image"><p class="flex-caption"><span>Australian Organic Wine Business of the Year.</span></p></li><li><img class="responsive gallery-image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/a98f208c-aa6c-4fd2-b42e-b498e8e4b9f6.jpg/r0_0_4000_6000_w1200_h678_fmax.jpg"
     alt="Greenock’s organic winery shines | PHOTOS"
     title="Greenock’s organic winery shines | PHOTOS"
     width="4000"
     height="6000"
     itemprop="image"></li></ul><div class="carousel-gallery-meta__overlay"><i class="fa fa-picture-o carousel-gallery-meta__icon--white"></i><span class="carousel-gallery-meta__total-images"></span></div></div></div><div class="carousel-col"><div class="carousel-details-wrapper"><div class="social-sharing"><div class="social-sharing-twitter"><a data-social-url="https://twitter.com/intent/tweet?&text=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&via=barossaherald&url=" class="carousel-icon interactive-icon btn-custom-tweet" href="#">Tweet<i data-icon-retina class="icons-twitter-white fa fa-twitter carousel-social__icon"></i></a></div><div class="social-sharing-facebook"><a data-social-url="https://www.facebook.com/sharer/sharer.php?u=" class="carousel-icon interactive-icon btn-custom-facebook" href="#">Facebook<i data-icon-retina class="icons-facebook-white fa fa-facebook-square carousel-social__icon"></i></a></div></div><div class="slideshow-controls"><button class="carousel-icon interactive-icon btn-carousel-previous"><i data-icon-retina class="icons-back fa fa-step-backward carousel-slideshow-controls__icon"></i></button><button class="carousel-icon interactive-icon btn-carousel-next"><i data-icon-retina class="icons-forward fa fa-step-forward carousel-slideshow-controls__icon"></i></button><button class="carousel-icon interactive-icon btn-carousel-play"><i data-icon-retina class="icons-play fa fa-play carousel-slideshow-controls__icon"></i></button></div><div class="slides-detail"><span class='current-slide'></span> of <span class='total-slides'></span></div><p class="caption small carousel-details-caption hidden-phone hidden-tablet-narrow"></p></div><div class="refresh-advertisements mrecRefreshAd"><button class="carousel-ad-close-btn"></button><div class="advertisement advertisement--gallery conditional"><div id="adspot-300x250-pos"
         class="advertisement__300x250"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div></div></div><div class="mobile-caption-wrapper"><p class="caption small carousel-details-caption hidden-tablet-wide hidden-desktop"></p></div><button class="carousel-icon close"><i class="fa fa-close carousel-close"></i></button></div><div class="carousel-gallery-meta" style="border-bottom-width: 1px; border-bottom-style:solid;"><div class="carousel-gallery-meta__heading"><i class="fa fa-picture-o story-gallery__icon"></i> Kalleske Wines win contested Certified Organic Wine Business of the Year for Australia.</div><div class="carousel-gallery-meta__caption">Photos: Michael Pratt</div></div></div><div class="assets"></div><div class="assets"><p>One of the state’s&nbsp;most innovative organic producers based in the Barossa&nbsp;has shone at the fifth&nbsp;annual Australian Organic Awards for Excellence by winning double honours.</p></div><div class="assets"><p>Kalleske Wines won the hotly contested Certified Organic Wine Business of the Year award against&nbsp;McLaren Vale’s Angove Family Winemakers, Orange’s Tamburlaine Wines and Canowindra’s Windowrie Wines. <br></p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div><div class="assets"><p>The Kalleske family run business further&nbsp;won the prestigious Certified Organic Alcoholic Beverage of the Year prize.</p></div><div class="assets"><p>The vineyard, situated in Greenock, has been certified organic since 1998 and is the oldest certified organic and biodynamic vineyard and winery in the Barossa.</p></div><div class="assets"><p>The awards were hosted in Canberra on Tuesday evening&nbsp;at Pialligo Estate Glasshouse by leading not-for-profit industry group Australian Organic.<br></p></div><div class="assets"><p>It celebrated&nbsp;the outstanding and innovative contributions members of the nation’s organic industry have made over the past year, showcasing leading products, businesses and individuals.<br></p></div><div class="assets"><p>Dignitaries in attendance at the prestigious event included Minister for Agriculture Minister David Littleproud,&nbsp;Industry, Science and Technology&nbsp;Minister Karen Andrews,&nbsp;Greens’ Senator Sarah Hanson-Young and SA senator Rex Patrick.</p></div><div class="assets"><p>This year’s judges expressed&nbsp;how&nbsp;entrants, including the Kalleske family, exceeded expectations with&nbsp;so many innovative new products, successful business stories and extraordinary individuals.</p></div><div class="assets"><p>Australian Organic is the leading industry peak body responsible for ensuring organic standards in Australia remain in the hands of the industry. Australian Organic&nbsp;established an organic certification scheme to independently verify that farmers and processors were producing in accord with those standards and also introduced the highly recognisable Bud logo. <br></p></div><div class="assets"><p>Their&nbsp;symbol ensures the integrity of organic products in the marketplace for consumers.<br></p></div><div class="assets"><h2 class="story-headings">Other related stories:</h2></div><div class="assets"><p>- <b><a href="https://www.barossaherald.com.au/story/4894001/tonys-win-is-golden/">Kalleske Wines gain gold in China</a></b></p></div><div class="assets"><p>- <b><a href="https://www.barossaherald.com.au/story/5532075/old-vines-produce-shiraz-win-photos/">Kalleske&nbsp;family revel in Shiraz Challenge accolade</a></b></p></div><div class="assets"><p>- <b><a href="https://www.barossaherald.com.au/story/5690877/wine-venues-in-tourism-nominations/">Seven Barossa wineries in SA wine tourism awards</a></b></p></div><div class="assets"><p>- <b><a href="https://www.barossaherald.com.au/story/5609285/sub-region-celebrate-wines/">Marananga Wine Show 2018</a></b></p></div><div data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430&text=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&via=barossaherald" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Greenock%E2%80%99s%20organic%20winery%20shines%20%7C%20PHOTOS&#10;http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div></div></div><div class="clear>"></div><script class="story-id">
            Suzuka.config.exclude_story_ids.push('5782674');
        </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/barossaherald" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional"><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1543282048/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1543282048/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Fatal crash on Gomersal Road" href="/story/5786827/fatal-crash-on-gomersal-road/?cs=9460">Fatal crash on Gomersal Road</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Barossa Valley Way’s big upgrade" href="/story/5786691/barossa-valley-ways-big-upgrade/?cs=9460">Barossa Valley Way’s big upgrade</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Barossa Herald opening party | GALLERY" href="/story/5783416/barossa-herald-opening-party-gallery/?cs=9460">Barossa Herald opening party | GALLERY</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Volunteers urge quality donations" href="/story/5784826/volunteers-urge-quality-donations/?cs=9460">Volunteers urge quality donations</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Katharine receives surprise award" href="/story/5784672/katharine-receives-surprise-award/?cs=9460">Katharine receives surprise award</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Axe-wielding burglary suspects arrested" href="/story/5783670/axe-wielding-burglary-suspects-arrested/?cs=9460">Axe-wielding burglary suspects arrested</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Fatal crash on Gomersal Road" href="/story/5786827/fatal-crash-on-gomersal-road/?cs=9460">Fatal crash on Gomersal Road</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Barossa Valley Way’s big upgrade" href="/story/5786691/barossa-valley-ways-big-upgrade/?cs=9460">Barossa Valley Way’s big upgrade</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Barossa Herald opening party | GALLERY" href="/story/5783416/barossa-herald-opening-party-gallery/?cs=9460">Barossa Herald opening party | GALLERY</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Volunteers urge quality donations" href="/story/5784826/volunteers-urge-quality-donations/?cs=9460">Volunteers urge quality donations</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Katharine receives surprise award" href="/story/5784672/katharine-receives-surprise-award/?cs=9460">Katharine receives surprise award</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Axe-wielding burglary suspects arrested" href="/story/5783670/axe-wielding-burglary-suspects-arrested/?cs=9460">Axe-wielding burglary suspects arrested</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/barossaherald" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Barossa &amp; Light Herald"><img src="//nnstatic-a.akamaihd.net/s/1543282048/sites/barossa-light-herald/images/masthead/masthead-alt.png" alt="Barossa &amp; Light Herald"></a><ul class="social social--horizontal social--tertiary"><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/barossaherald" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/barossaherald" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Australian Community Media</h3><ul><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">Terms &amp; Conditions - Newspaper</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Barossa &amp; Light Herald</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="https://eedition.fairfaxregional.com.au/default.aspx?productid=BLHE">Digital Edition</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=BLH" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="https://www.agtrader.com.au/search/sa--mid-north?utm_source=barossaherald.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li><li><a href="http://tributes.barossaherald.com.au/obituaries/barossaherald-au">Tributes</a></li><li><a href="http://www.legacy.com/celebration/barossaherald-au/">Celebrations</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letter to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "",
        mailChimpListId: "",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: ""
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2018-11-29T13:30:00+10:30"
    
    window.story.tags = []
    
    window.story.tags.push("news")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1543282048/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1543282048/legolite/js/app.js"></script><script>
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/domain-strap');
                    require('themes/legolite/js/drive-strap');

                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:wy4j6mfioga';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
require('themes/legolite/js/analytics');
require('themes/legolite/js/storyPage');
require('themes/legolite/js/gallery');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').blur(function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).load(function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "ecb04b2b9b8fa8280d611abb",
            "item": {
                "objectid": "5782674",
                "title": "Greenock’s organic winery shines | PHOTOS",
                "text": "A Barossa winery excels at Australian Organic Awards for Excellence night.",
                "url": "http://www.barossaherald.com.au/story/5782674/greenocks-organic-winery-shines-photos/?cs=1430",
                "img": 'https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/43cc2382-9829-4106-bb06-19cd08f44b70.jpg/r0_153_6000_3543_w1200_h678_fmax.jpg',
                "category": "Local News",
                "published_at": 1543460400,
                "updated_at": 1543466773,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });

    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="baa7ff64-6a32-4867-a5a2-c72d38b55a8f"></script><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'barossaherald.com.au';
    _sf_async_config.path = '/story/5782674/';
    _sf_async_config.title = 'Greenock’s organic winery shines | PHOTOS';
    
    _sf_async_config.sections = 'localnews,news,story';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
