
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"95399378","errorBeacon":"bam.nr-data.net","applicationTime":254}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>$64m global operation | Barossa &amp; Light Herald</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/vendor/masthead-mobile-content.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/vendor/masthead-tablet-content.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1525153489/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '30042018' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';

    
    window.dataLayer.push({
        brand: 'Barossa \u0026 Light Herald',
        googleAnalyticsId: 'UA\u002D16730067\u002D55',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        version: 'lego1',
        businessName: ''
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Barossa news | Barossa &amp; Light Herald" /><meta name="robots" content="noarchive" /><meta name="description" content="A joint partnership seeks federal government funds to deliver a regional global food and wine hub." /><link rel="canonical" href="http://www.barossaherald.com.au/story/5370127/64m-global-operation/" /><meta property="og:title" content="$64m global operation" /><meta property="og:url" content="http://www.barossaherald.com.au/story/5370127/64m-global-operation/" /><meta property="og:site_name" content="Barossa &amp; Light Herald" /><meta property="fb:pages" content="327450323981115" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r230_0_826_337_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r230_0_826_337_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="A joint partnership seeks federal government funds to deliver a regional global food and wine hub." /><meta property="article:publisher" content="https://www.facebook.com/barossaherald" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@barossaherald"><meta name="twitter:title" content="$64m global operation"><meta name="twitter:description" content="A joint partnership seeks federal government funds to deliver a regional global food and wine hub."><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r230_0_826_337_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-04-30T13:00:00+09:30" /><meta name="news_keywords" content="news, " /><meta itemprop="name" content="$64m global operation"><meta itemprop="description" content="A joint partnership seeks federal government funds to deliver a regional global food and wine hub."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r230_0_826_337_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">$64m global operation</Attribute><Attribute name="author"></Attribute><Attribute name="description">A joint partnership seeks federal government funds to deliver a regional global food and wine hub.</Attribute><Attribute name="last_update">2018-04-30T13:00:00+09:30</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r230_0_826_337_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    var suzukaAsync = window.suzukaAsync || {};
    suzukaAsync.initApps = suzukaAsync.initApps || {};
    Suzuka.config = {
        tvguide_region: 82,
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1525153489/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/",
        site_domain: "",
        site_name: "Barossa &amp; Light Herald",
        domain_name: ".barossaherald.com.au",
        path: "/story/5370127/64m-global-operation/",
        media_host: "/static/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        dpe_host: "http://specialpubs.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        time_segments: [
            {startHour:5,finishHour:12, text:"Morning"},
            {startHour:12,finishHour:18, text:"Afternoon"},
            {startHour:18,finishHour:24, text: "Evening"}
        ],
        partners: {
            default_partners: [],
            solar_state: "sa"
        },
        publication: "barossaherald",
        dpe_id: "",
        page_section: "News",
        services_loaded: {},
        story_layout: "MULTIPLE",
        location: "Tanunda, SA",
        business_location: "Barossa, South Australia, Australia",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        device_type: "desktop",
        story_list: {},
        dev_env: "prod"
    }

    var loadScript = function(script) {
        var done = false;
        var callback = null;
        script.onload = script.onreadystatechange = function() {
            if ( !done && (!this.readyState ||
                this.readyState === "loaded" || this.readyState === "complete") ) {
                done = true;
                if (callback) {
                    callback();
                }

                // Handle memory leak in IE
                script.onload = script.onreadystatechange = null;
            }
        }
        return function(_callback) {
            if (done === true) {
                _callback();
            } else {
                callback = _callback
            }
        }
    }
    window.iframeLoad = function(url){
        var iframe = document.createElement('iframe');
        (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
        var where = document.getElementsByTagName('script');
        where = where[where.length - 1];
        where.parentNode.insertBefore(iframe, where);
        var doc = iframe.contentWindow.document;
        var loaded = false;
        var callbacks = [];
        window.__iframeCbs = [];
        window.__iframeCbs.push(function(js) {
            loadScript(js)(function() {
                loaded = true;
                for (var i = 0, l = callbacks.length; i < l; i ++) {
                    callbacks[i]();
                }
            });
        });
        var index = window.__iframeCbs.length - 1;
        var notifyScript = 'parent.window.__iframeCbs['+index+'](js);';
        var iFrameBody = '<body onload="'+
            'var js = document.createElement(\'script\');'+
            'js.src = \''+ url +'\';'+
            'document.body.appendChild(js);' +
            notifyScript + '">';
        doc.open().write(iFrameBody);
        doc.close();
        return function (callback) {
            if (loaded === true) {
                callback();
            } else {
                callbacks.push(callback);
            }
        }
    };


    window.asyncLoad = function(url, callback, loadImmediate) {
        function async_load(){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
            var onScript = loadScript(s);
            if (callback)
                onScript(callback)
        }
        if (loadImmediate) {
            async_load();
        } else {
            if (window.attachEvent)
                window.attachEvent('onload', async_load);
            else
                window.addEventListener('load', async_load, false);
        }
    };

    
    
</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"5370127","sysEnv":"desktop","pageName":"$64m global operation","brand":"barossa&lightherald","generator":"newsnow","effectiveDate":"2018-05-01T06:23:33Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"barossaherald","adZone":"news","adKeyValues":{"region":"sa","ctype":"article","cat":"news","locstate":"sa","tag":["news","featured"]},"adSlots":[]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P39B5EC7D-3E7A-4108-B9AC-4F72CB0C9B45"}}}</script></head><body class="desktop scriptable template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div class="main "><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap lean-header"><div class="wrap container"><a href="/business/" target="_blank" class="hide-on-mobile"><img alt="Business Listings: Your Local Business Directory" class="business-listings-logo" src="//nnstatic-a.akamaihd.net/s/1525153489/images/business_solutions_promos.png"></a><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><div class="logo-wrap"><a href="/" title="Barossa &amp; Light Herald"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/images/masthead/masthead-main.png" alt="Barossa &amp; Light Herald"></span></a></div><div class="headerright-wrap"><div class="headright-inner"><div id="nav-weather-widget"><div class="current-weather"><div class="weatherblock-wrap widget-weather__content is-hidden"><div class="weatherblock"><a href="/weather/"><span class="widget-weather__icon icon icon--large"></span><dl><dt class="weatherblock__now">Now</dt><dd class="weatherblock__now widget-weather__now"></dd></dl></a><a class="weatherblock__location" href="/weather/"></a></div><a class="weatherblock__details" href="/weather/"><dl><dt class="min">Min&nbsp;</dt><dd class="min widget-weather__low"></dd><dt class="max">Max&nbsp;</dt><dd class="max widget-weather__high"></dd></dl><p class="widget-weather__phrase"></p><span class="icon icon--chevron-right icon--small hide-on-desktop"></span></a></div></div></div></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/opinion/">Opinion</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/forms/">Send us your news</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="https://advertisers.com.au/?pub=BLH">Place a Classifieds Ad</a></li><li><a href="http://tributes.barossaherald.com.au/obituaries/barossaherald-au">Tributes</a></li><li><a href="http://www.legacy.com/celebration/barossaherald-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://www.domain.com.au/sale/altona-sa-5351/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/sa--mid-north?utm_source=barossaherald.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/opinion/">Opinion</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/community/forms/">Send us your news</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li></ul></div></nav></div></div></div></header></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional"><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos1"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="tablet tablet-landscape desktop"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-5370127"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2018-04-30T13:00:00+09:30" datetime="2018-04-30T13:00:00+09:30">April 30 2018 - 1:00PM</time></div></div><h1 itemprop="headline" class="name headline">
    
    
      Barossa sets sights on a cultural hub
    
    
  </h1><div class="article__information"><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430&text=%2464m%20global%20operation&via=barossaherald" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=%2464m%20global%20operation&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=%2464m%20global%20operation&#10;http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.barossaherald.com.au/story/5370127/64m-global-operation/"><div class="sticky-container"><div class="article__body news-article-body" itemprop="articleBody"><div class="assets"></div><div class="assets"><p>An ambitious&nbsp;$64 million enterprise to further nurture and&nbsp;grow the&nbsp;region’s&nbsp;food and&nbsp;wine, plus&nbsp;sport,&nbsp;culture and&nbsp;tourism is at the heart of Barossa Council’s latest move.&nbsp;<br></p></div><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r0_0_1068_337_w1200_h678_fmax.jpg"
     alt="A basic sketch of a regional cultural hub being mooted by The Barossa Council in partnership with Chateau Tanunda. An expression of interest for funds is the first step in their plan."
     title="A basic sketch of a regional cultural hub being mooted by The Barossa Council in partnership with Chateau Tanunda. An expression of interest for funds is the first step in their plan."
     width="1068"
     height="337"
     itemprop="image"></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> A basic sketch of a regional cultural hub being mooted by The Barossa Council in partnership with Chateau Tanunda. An expression of interest for funds is the first step in their plan.</p></div><div class="assets"></div><div class="advertisement  conditional"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="assets"><p>During council’s special meeting on Thursday evening, elected members moved a motion&nbsp;to submit an expression of interest under the&nbsp;‘Regional Growth Fund’.<br></p></div><div class="assets"><p>Federal sought funds will support the&nbsp;‘Global Food and Wine Project’ –&nbsp;more simply known as the ‘Barossa Regional Culture Hub’ to be located off Basedow Road, Tanunda.<br></p></div><div class="assets"><p>The EOI application is based around&nbsp;two flagship projects, the five star accommodation offer by Chateau Tanunda&nbsp;and The Big Project opportunities presented&nbsp;by the council,&nbsp;which is&nbsp;expected to&nbsp;grow the industry, jobs and the region.<br></p></div><div class="assets"><p>The Big Project&nbsp;is a Barossa-wide community infrastructure road map with a 50-year horizon.</p></div><div class="assets"><p>Council shared how the ‘hub’&nbsp;will be&nbsp;achieved through public use infrastructure development of sporting and cultural facilities and events; the second through commercial use infrastructure of global standard wine and tourism accommodation, training and job readiness facilities.</p></div><div class="assets"><p>Project costs currently stand&nbsp;at $64 million with&nbsp;council’s share&nbsp;estimated at $34.7million, and supported by $17.35 million from council and partnership contributions. <br></p></div><div class="assets"><p>On Thursday&nbsp;elected members heard&nbsp;how a&nbsp;preliminary independent financial analysis confirmed council’s financial position to fund the project as “sound and sustainable”.&nbsp; <br></p></div><div class="assets"><p>The EOI&nbsp;is the first step in the grant process and if successful a full business case will be required within three months.<br></p></div><div class="assets"><p>Director Community Project&nbsp;Jo Thomas said this project&nbsp;is exactly the type of funding The Big Project was designed to attract.<br></p></div><div class="assets"><p>“From the very beginning we have been clear that external grant funding would underpin the implementation and delivery of The Big Project, and this funding may give us the perfect opportunity to do so,” she said.</p></div><div class="assets"><p>“The decision to partner with Château Tanunda, coupled with the work we have been doing with cricket and footy peak bodies, will enable us to provide a true transformational project that will unlock significant economic opportunity for the Barossa, South Australia and Australia,” Ms&nbsp;Thomas&nbsp;explained.<br></p></div><div data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430&text=%2464m%20global%20operation&via=barossaherald" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=%2464m%20global%20operation&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=%2464m%20global%20operation&#10;http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div></div></div><div class="clear>"></div><script class="story-id">
        Suzuka.config.exclude_story_ids.push('5370127');
    </script><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/barossaherald" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div><div class="hidden-phone"></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="advertisement  conditional"><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="grid"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1525153489/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div><div class="your-business"><a href="/business/signup" target="_blank"><div class="arrow_box"><div class="text">ADD</div></div><div class="your-business-body"><div class="your-businesss-title">Your Business Listing</div><div class="your-businesss-signup">SIGN UP <i class="fa fa-caret-right"></i></div></div></a></div></div></div></div><div class="container"></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1525153489/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div><div class="your-business"><a href="/business/signup" target="_blank"><div class="arrow_box"><div class="text">ADD</div></div><div class="your-business-body"><div class="your-businesss-title">Your Business Listing</div><div class="your-businesss-signup">SIGN UP <i class="fa fa-caret-right"></i></div></div></a></div></div></div></div><div class="container"></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Town dedicates memorial plaques" href="/story/5374815/town-dedicates-memorial-plaques/?cs=1430">Town dedicates memorial plaques</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Public consultation on council draft" href="/story/5374450/public-consultation-on-council-draft/?cs=1430">Public consultation on council draft</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Nuriootpa Police weekly update" href="/story/5373864/nuriootpa-police-weekly-update/?cs=1430">Nuriootpa Police weekly update</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man caught speeding at Templers" href="/story/5373824/man-caught-speeding-at-templers/?cs=1430">Man caught speeding at Templers</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Have your say on new culture hub" href="/story/5373452/have-your-say-on-new-culture-hub/?cs=1430">Have your say on new culture hub</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Changes to dog registrations" href="/story/5373313/changes-to-dog-registrations/?cs=1430">Changes to dog registrations</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Town dedicates memorial plaques" href="/story/5374815/town-dedicates-memorial-plaques/?cs=1430">Town dedicates memorial plaques</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Public consultation on council draft" href="/story/5374450/public-consultation-on-council-draft/?cs=1430">Public consultation on council draft</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Nuriootpa Police weekly update" href="/story/5373864/nuriootpa-police-weekly-update/?cs=1430">Nuriootpa Police weekly update</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man caught speeding at Templers" href="/story/5373824/man-caught-speeding-at-templers/?cs=1430">Man caught speeding at Templers</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Have your say on new culture hub" href="/story/5373452/have-your-say-on-new-culture-hub/?cs=1430">Have your say on new culture hub</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Changes to dog registrations" href="/story/5373313/changes-to-dog-registrations/?cs=1430">Changes to dog registrations</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/barossaherald" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Barossa &amp; Light Herald"><img src="//nnstatic-a.akamaihd.net/s/1525153489/sites/barossa-light-herald/images/masthead/masthead-alt.png" alt="Barossa &amp; Light Herald"></a><ul class="social social--horizontal social--tertiary"><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/barossaherald" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/barossaherald" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Australian Community Media</h3><ul><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Barossa &amp; Light Herald</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="https://eedition.fairfaxregional.com.au/default.aspx?productid=BLHE">Digital Edition</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=BLH" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="https://www.nabo.com.au/" target="_blank">Nabo</a></li><li><a href="https://www.agtrader.com.au/search/sa--mid-north?utm_source=barossaherald.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li><li><a href="http://tributes.barossaherald.com.au/obituaries/barossaherald-au">Tributes</a></li><li><a href="http://www.legacy.com/celebration/barossaherald-au/">Celebrations</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letter to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script src="//nnstatic-a.akamaihd.net/s/1525153489/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1525153489/legolite/js/app.js"></script><script>
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    
                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:wy4j6mfioga';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
require('themes/legolite/js/analytics');
require('themes/legolite/js/storyPage');
require('themes/legolite/js/gallery');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').blur(function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).load(function() {
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "ecb04b2b9b8fa8280d611abb",
            "item": {
                "objectid": "5370127",
                "title": "$64m global operation",
                "text": "A joint partnership seeks federal government funds to deliver a regional global food and wine hub.",
                "url": "http://www.barossaherald.com.au/story/5370127/64m-global-operation/?cs=1430",
                "img": 'http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/michelle.orielly/e3d8a94c-8aa7-423c-92a0-1e59042696ce.PNG/r230_0_826_337_w1200_h678_fmax.jpg',
                "category": "News",
                "published_at": 1525059000,
                "updated_at": 1525155813,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }
    
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });
        
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'barossaherald.com.au';
    _sf_async_config.path = '/story/5370127/';
    _sf_async_config.title = '$64m global operation';
    
    _sf_async_config.sections = 'news,story';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
